Autor Wątek: Problem z forum.  (Przeczytany 1613 razy)

Offline marki

  • Sierściuch
  • **
  • Wiadomości: 50
  • Yamaha XJR 1300
  • Motocykl: 1200 Explorer
  • Miejscowość: Lubosz
Odp: Problem z forum.
« Odpowiedź #30 dnia: 10 Marzec 2018, 18:23:22 »
You are not allowed to view links. Register or Login
Czy nastąpiły jakieś zmiany z stroną główną, bo nie wyświetla się zdjęcie z loginem i brak nieprzeczytanych wiadomosci od ostatniej wizyty
Na stronie głównej, po prawej stronie nad funkcją  ;szukaj; masz taką małą strzałkę, słabo widoczną. Wygląda jak stopień  sierżanta.
Kliknij na nią i naprawione. Ponownie klikniesz i popsute, ponownie i naprawione...itd

Offline Marzka

  • Administrator
  • Top Cat
  • *****
  • Wiadomości: 449
  • Motocykl: 955i
  • Miejscowość: Poznań
Odp: Problem z forum.
« Odpowiedź #31 dnia: 10 Marzec 2018, 18:42:53 »
Dokladnie tak. Dzięki marki :)
Ps.ta strzałka zawsze tam była  :P

Offline Marttino

  • Stary kocur
  • *****
  • Wiadomości: 772
  • Motocykl: 955i
  • Miejscowość: ŁÓDŹ/ROKICINY
Odp: Problem z forum.
« Odpowiedź #32 dnia: 10 Marzec 2018, 18:51:54 »
 Dzięki marki ,naprawiłem D_o

Offline marki

  • Sierściuch
  • **
  • Wiadomości: 50
  • Yamaha XJR 1300
  • Motocykl: 1200 Explorer
  • Miejscowość: Lubosz
Odp: Problem z forum.
« Odpowiedź #33 dnia: 10 Marzec 2018, 18:56:04 »
Miło, zaraz lepiej, prawda.

Offline maras_mws

  • Top Cat
  • ****
  • Wiadomości: 269
    • Tu jestem na FB:
  • Motocykl: 1200 Explorer Xc
  • Miejscowość: Płońsk
Odp: Problem z forum.
« Odpowiedź #34 dnia: 10 Marzec 2018, 22:22:25 »
A ten problem nie działajacego forum przez Tapatalk ktoś jest w stanie ogarnąć ? :-X
Marek [maras_mws]
You are not allowed to view links. Register or Login
--
TRIUMPH Motocykle/Części/Akcesoria -sprzedam/kupię/zamienię:
You are not allowed to view links. Register or Login