Autor Wątek: Dziwne stukanie po rozgrzaniu silnika  (Przeczytany 476 razy)

Offline Loteros

  • Świeża krew
  • *
  • Wiadomości: 1
  • Opinia +0/-0
  • Motocykl: 900 Rally
Dziwne stukanie po rozgrzaniu silnika
« dnia: 31 Październik 2021, 22:26:25 »
Witam, od października jestem "szczęśliwym" właścicielem Rally Pro 900. Niestety po rozgrzaniu silnik zaczyna dziwnie pracować, to znaczy dochodzą dziwne dźwięki(stukanie), moto jest po pierwszym przeglądzie. Już po pierwszym dojechaniu z salonu do domu to zauważyłem. Odpowiedź salonu że ten typ tak ma i musi się dotrzeć. Po pierwszym przeglądzie odpowiedź że to nic takiego i ten typ tak ma, aczkolwiek mechanik potwierdził że faktycznie na czymś jest luz, ale mam się tym nie przejmować  I--o. Moim zdaniem tak nie ma bo wersja Demo z salonu na której jeździłem brzmi zupełnie normalnie z drobną różnicą że jeździ podobno na innym oleju, poza tym miałem okazję porównać to z 4 innymi Tygrysami 900 i brzmią również całkiem normalnie. Czy ktoś również ma takie przypadłości? I co w takiej sytuacji zrobić bo jak narazie salon chyba mnie zbywa;-(

Offline Jarczoq

  • Top Cat
  • ****
  • Wiadomości: 337
  • Opinia +0/-0
  • Motocykl: 885
  • Miejscowość: Poznań
Odp: Dziwne stukanie po rozgrzaniu silnika
« Odpowiedź #1 dnia: 01 Listopad 2021, 19:15:00 »
Albo inny serwis, albo rzeczoznawca. Generalnie przepisy unijne pozwalają klientowi ominąć ASO, oddając do jakiegokolwiek licencjonowanego warsztatu nie tracąc gwarancji, tyle że ludzi się oszukuje, że tak nie jest. Z założenia w ASO wiedza na temat danej marki powinna być największa, ale bardzo często mamy do czynienia z daleko posuniętą indolencją (i nie tylko).
... szukam drogi, gdzie pierdolą nakazy i zakazy ...

Offline Marttino

  • Moderator forum
  • Stary kocur
  • *****
  • Wiadomości: 1 676
  • Opinia +5/-2
  • Motocykl: 1200 XcA
  • Miejscowość: ŁÓDŹ/ROKICINY
Odp: Dziwne stukanie po rozgrzaniu silnika
« Odpowiedź #2 dnia: 01 Listopad 2021, 19:20:53 »
You are not allowed to view links. Register or Login
Witam, od października jestem "szczęśliwym" właścicielem Rally Pro 900. Niestety po rozgrzaniu silnik zaczyna dziwnie pracować, to znaczy dochodzą dziwne dźwięki(stukanie), moto jest po pierwszym przeglądzie. Już po pierwszym dojechaniu z salonu do domu to zauważyłem. Odpowiedź salonu że ten typ tak ma i musi się dotrzeć. Po pierwszym przeglądzie odpowiedź że to nic takiego i ten typ tak ma, aczkolwiek mechanik potwierdził że faktycznie na czymś jest luz, ale mam się tym nie przejmować  I--o. Moim zdaniem tak nie ma bo wersja Demo z salonu na której jeździłem brzmi zupełnie normalnie z drobną różnicą że jeździ podobno na innym oleju, poza tym miałem okazję porównać to z 4 innymi Tygrysami 900 i brzmią również całkiem normalnie. Czy ktoś również ma takie przypadłości? I co w takiej sytuacji zrobić bo jak narazie salon chyba mnie zbywa;-(

Zapraszam do powitalni